Forum Telefonów

Forum miłośników telefonów komórkowych i smartfonów
Teraz jest 21 paź 2017, o 15:14

Strefa czasowa: UTC + 1






Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 
Autor Wiadomość
PostNapisane: 14 paź 2011, o 21:12 
Offline

Dołączył(a): 26 sie 2011, o 09:53
Posty: 457
Czy Wam też się strasznie długo ładuje i zacina strona plusa z telefonami?
Ja pod FF i IE nie mogę jej otworzyć, bo mi się długoooo ładuje by nie załadować, bo się zatnie
i tak jest w 99% przypadków


Góra
 Zobacz profil  
 
PostNapisane: 15 paź 2011, o 13:05 
Offline

Dołączył(a): 27 sie 2011, o 11:25
Posty: 392
ja korzystam z opery i mam podobnie :(


Góra
 Zobacz profil  
 
PostNapisane: 15 paź 2011, o 16:13 
Offline

Dołączył(a): 28 sie 2011, o 09:27
Posty: 327
ja na Chromie nie zauważyłam podobnych problemów


Góra
 Zobacz profil  
 
PostNapisane: 16 paź 2011, o 09:24 
Offline

Dołączył(a): 26 sie 2011, o 09:53
Posty: 457
blondi napisał(a):
ja na Chromie nie zauważyłam podobnych problemów


też spróbowałem na nim, ale nie ma różnicy :(


Góra
 Zobacz profil  
 
PostNapisane: 16 paź 2011, o 13:49 
Offline

Dołączył(a): 27 sie 2011, o 11:25
Posty: 392
znawca napisał(a):
blondi napisał(a):
ja na Chromie nie zauważyłam podobnych problemów


też spróbowałem na nim, ale nie ma różnicy :(


a u mnie pomogło 8-)


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  
cron
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL